帮助系统首页

金多5000JXC帮助系统主要介绍本软件从简单到复杂的操作过程、各模块的操作要点、注意事项和技巧、软件的使用方法，希望通过本帮助系统，能够让您地掌握软件的操作方法，熟练地使用本软件。

在本节中包含：

系统介绍

介绍系统的结构、相关模块、主要功能。

创建账套

讲述创建一个新账套的方法，配置账套相关参数，以及在配置中需要注意的事项。

启用/删除账套

讲述如何启用一个刚刚新建的账套和删除一个不需要使用的账套。

账套设置

讲述一些账套的功能设置及其相关说明。

基本操作

讲述在系统中一些出现次数很多、系统的主要的一些通用的界面的操作方法。

基础资料

讲述在创建账套后，系统在开始使用前的基础资料的设置方法及初始录入的工作和其它相关说明。

账套初始化

讲述创建的新账套在启用之前需要进行一些初始录入的工作。

供应链

讲述进销存等业务的流程、其流程中的单据操作方法，以及一些单据的项目说明。

资金管理

讲述企业在日常业务交易中资金的收款付款管理以及对应单据的编制方法。

财务管理

讲述账务系统的操作方法。

报表分析

讲述系统提供的各种报表的功能，以及自定义财务报表的制作方法。

系统维护

讲述系统在出现故障时，或者需要备份数据时的一些解决方法和操作方法。

附录

讲述小企业的会计制度。


欢迎使用蓝软5000JXC帮助（欢迎）

欢迎使用蓝软5000JXC帮助

● 系统高度智能、数据安全存储

● 权限管理更细致、授权更方便

● 任何界面可筛选、任何字段可筛选

● 统计分析更多样、更合理、更实用

● 业务信息更透明、更清晰

● 打印功能更全面、更人性化

● 界面设计更符合人体工学和操作习惯

版权所有 翻版必究®

深圳市蓝软信息技术开发有限公司


系统介绍

本节主要介绍系统的结构特点、相关模块、主要功能、业务流程以及导航图。

在本节中包含：

运行环境

主要讲述运行本系统对计算机硬件的要求，以及对操作平台的要求。

系统简介

主要讲述系统的架构及平台、实施过程和实施必要性。

系统特点

主要讲述系统的各模块的特性及其在实际工作中发挥的作用。

系统功能

具体讲述各模块所包含的信息及其所实现的功能。

业务流程

详细讲述系统的业务来龙去脉，在操作过程中所需遵循的流程。

业务导航图

介绍系统导航图的结构和操作方法。


运行环境

计算机硬件是软件的运行平台，而要使软件能够良好地运行，一般会要求计算机硬件达到一定运算速度，这样就需要对计算机配置作一些要求，而有些软件的运行需要建立在其他软件的基础上，这样就对操作系统或者第三方数据库有一定的要求。

1、标准的硬件配置：

（1）站点数在10个以下客户端和服务器的配置:

中央处理器（CPU）： Pentium 3 2.0GHZ 或以上 （或同档次其他CPU）

内存（MEMORY）： 256 MB 或以上

硬盘（HARD DISK）： 10 GB 或以上

显示器（MONITOR）： 1024*768 32位真彩色 75 赫兹 或以上

（2）站点数在10-20个对服务器的配置（20个站点以上需要评估）：

中央处理器（CPU）： Pentium 4 2.0GHZ 或以上 （或同档次其他CPU）

内存（MEMORY）： 512 MB 或以上

硬盘（HARD DISK）： 20 GB 或以上

显示器（MONITOR）： 1024*768 32位真彩色 75 赫兹 或以上

2、标准的软件需求：

（1）操作系统：Windows XP ；Windows 2000 ；Windows 2003 ；Windows Vista

【小提示】
本系统的数据运算基本上是在服务器上完成，所以服务器硬件的配置越高，运行速度就越快，软件则尽量使用指定的系统。


系统简介

当今的时代，是信息化的时代。企业信息化管理工程的建设日趋重要。金多公司经过周密的分析、取证，深入研究企业管理的精髓以及数万企业的意见反馈，以解决企业经营管理中的难题，迎合企业管理的需求。而 金多5000JXC系统就是在这个背景下与众多企业共同论证研发出来一款高效易用的进销存系统，对于金多人来说该系统是一项质的飞跃，对企业管理人来说该系统又带来一次新的收获。"金多5000JXC"系统，实用、高效、精品管理的特点涵盖采购系统、销售系统、仓库系统、应收应付、现金银行、账务系统等几大系统，各功能模块体现了企业进销 存的管理思维，实现了对企业物流、资金流 、信息流的过程式管理与控制。其图形化操作、导航式界面，为众多用户提供了直观而快捷的操作模式，能够立马上手。金多进销存财务一体化5000系统不但在操作界面上采用人性化的机制，而且还具备了非常丰富和简便实用的功能，系统充分考虑到企业经营者的需要，提供了更加全面的统计、分析数据，通过业务系统分析、财务系统分析，将企业的采购、销售、存货、成本分析等多方面的运营情况进行全面汇总分析，从而使企业的经营者能够及时发现管理方面的症结，快速做出经营决策，让企业管理阶层把握经营运作、运筹帷幄。

金多5000JXC以VB+VC作为开发平台，采用ODBC为后台数据库，是面向国内中小型企业的商务管理平台，它按照国内中小型企业的经营方式、组织架构等方面的特点而设计，紧密结合中小型企业的管理需求，在业务流程及功能结构上都进行了重整。该系统从整体及各功能上都别拘一格，以下是 金多5000JXC的特点及主要功能简介。


系统特点

· 系统高度智能，共享使用

系统可以按照用户的需要轻松地将单据转换成其它相关联的单据，只要在系统中进行简单的操作系统就会进行全方位的运算，从而查找出用户需要的数据。支持局域网共享使用、数据导出/导入、数据备份到其它存储设备，让管理者随时随地可以查看企业相关数据，了解企业运行情况，作出正确的决策。

· 权限管理更细致，授权更方便

系统权限精确到每一个按钮以及每一个菜单选项，最大限度地让软件操作员拥有某个权限或限制某个权限，让企业的信息更安全、更有保障，使企业的管理更到位，操作员可以进行批量授权、模块授权、全部授权、单个授权，让授权更方便、更快捷。

· 任何界面可筛选，任何字段可筛选

系统在预计在超过一百条记录的信息需要选择时，提供了模糊查询的输入模式，使用户操作更简便、更快捷。为了让用户更好地从各方面了解系统运算出来的结果，系统提供了强大的筛选功能，用户可以用所看到的任何一个项目作为筛选条件来筛选查询结果，在筛选的时候还可以指定条件的满足方式。

· 统计分析更多样、更合理、更实用

系统提供了全方位的强大分析功能，业务系统分析让管理者更简单直接地掌握企业的运营状况，商品的库存情况，产品的营销情况，业务员的业绩情况以及往来单位的收付款情况等，财务系统分析提供了科目汇总分析等各种分析报表，让会计人员更清晰地了解企业的财务状况，资金流去向，企业成本核算等相关信息。

· 业务信息更透明、更清晰

导航图简洁地用箭头的指向，形象地表明了系统的业务流程，让用户更易操作。

· 打印功能更全面、更人性化

系统本着所看到的就能打印的原则，让用户更容易把所需要的资料以书面的形式保存起，使以后查有所凭、说有所据，而且还提供了个性化的定制打印功能，用户可以轻松的地创建打印格式。

· 界面设计更符合人体工学和操作习惯

系统界面以从左到右，从上到下的设计理念，以淡彩亚光作为主色，使界面更人性化、更加符合人的操作习惯、不容易产生疲劳、不容易感觉到头晕，让用户更加轻松地完成自己的工作。


系统功能

当用户启用了账套之后，在系统的主界面可以看到一行菜单栏，其中包括"资料"、"采购"、"销售"、"库存"、"财务"、"报表"、"帮助"、"退出"等菜单项，单击某个菜单即可打开一个下拉菜单，本系统的所有操作功能全部都包括在这些菜单中，以下我们先简要地介绍一下各个菜单所能够实现的功能，以便您对本系统有一个大概的了解，在后面的章节中我们将分别给您详细说明各功能的操作方法。

一、"资料"菜单

该菜单包括了对账套、企业业务基础资料的操作以及设置，数据备份和其它的有关系统的设置。

1. 对账套数据初始录入，包括期初库存、科目期初余额等。

2. 对账套中数据的异常情况进行纠正以及账套数据进行维护，账套的功能调整、自定义账套选项。

3. 对账套数据的备份/恢复，对账套数据正确性校验与修复等。

4. 对账套的操作员进行定义及授权、修改口令、更换操作员的权限范围。

二、"采购"菜单

供应链主要运用之一

采购系统

该菜单所包括的选项主要是处理与采购相关的业务，比如制定采购订单、收取商品、处理货到单未到以及采购退货等，您可以通过编制有关的采购单据来实现。

三、"销售"菜单

供应链主要运用之一

销售系统

该菜单所包括的选项主要是处理与销售有关的业务，比如制定销售订单、销售商品、处理货已发出单未到及销售退货等，您可以通过编制有关销售单据来实现。

四、"库存"菜单

该菜单所包括的选项主要是处理存货出入仓库的业务，比如商品的出入库、调价、盘点、商品调拨、商品组装拆卸、其他物品的出入库等，您可以通过编制相应的单据来实现，这些单据包括出入库单、盘点单、调拨单、组装单、拆卸单、其它收货单、其他发货单等；同时亦可查询相应仓库的库存量，这里可以通过指定商品名称、规格等检索条件进行查找。

五、"财务"菜单

该菜单主要包括了企业进行账务处理时的所有功能。

1. 对凭证进行处理的功能：包括凭证录入、查找、登账、凭证制作。

2. 会计账薄及辅助报表的自动生成：包括明细分类账、总分类账以及科目余额汇总表等。

3. 月末处理，按照会计制度的有关规定每月都需要对当前会计业务结账，这时首先应该对当期的进销存业务进行月末处理并结账，以免影响会计人员对账务进行月末处理。进销存月末处理分为结转当期成本费用以及期末结账两个步骤，以及进销存业务反结账的特殊处理功能便于您的查阅和使用。

4. 期末账务处理的功能：包括损益类科目余额自动结转、期末结账。

六、"报表"菜单

该菜单集合了查询与输出结果都非常强大的报表中心功能，报表中心集合了采购、销售、库存、其它出入库、应收应付、明细分类账等所有报表，此外，"自定义报表"给用户提供了更加灵活方便的自定义功能，使您可以轻松地建立满足企业管理需要的各类统计报表，报表中心提供的报表大致可以分为：

（1）进销存类报表：采购报表、销售报表、库存报表等。

（2）财务类报表：现金银行、应收应付报表等。

（3）库存类报表：库存商品报表、调拨报表、组装拆卸报表等。

（4）其它出入库单报表。

（5）自定义财务报表。

上述各报表类别中又包括很多明细报表，各个报表之间有着相互补充的作用，很多报表又可以穿透查询具体的明细报表。这些报表大多可以直接打印或导出到Excel中，您可以对其进行编辑后再进行打印。

七、"帮助"菜单

1. 帮助说明：通过选择该菜单下的【帮助】子菜单项或直接按F1键即可获取有关本系统的帮助文档。

2. 访问金多网站和技术服务网站：通过选择该菜单下的【访问金多网站】或【技术服务网站】子选项（也可以单击导航图界面中的【金多网站】或【技术服务网站】字样），您就可以直接访问 金多信息技术（深圳）有限公司的Internet网站，查看本软件的最新信息，以及公司的最新动态。

3. 查询本软件的版本及版权信息：通过选择该菜单下的"关于"子菜单项即可获得本软件的版本及版权、使用权信息。

4. 软件注册成为正式版。

八、"退出"菜单

1. 单出直接退出本系统。

【小提示】

只有正版软件才会有完整的显示，因此为了贵企业的利益着想我们非常希望您能够使用正版软件，这样才能从我公司不断地获得产品的升级和服务。


业务流程

企业的经营过程是由一系列相关任务组成的，这些任务按照企业的管理规章业务流程顺序执行或并行执行，最终完成企业的经营目标。根据不同的需求，经营过程可以分为销售过程、采购过程、库存过程、结算过程等。

当企业为了实现某个经营目标时，就会触发一系列的任务，这些任务就会在部分或者全部组织机构和人员的参与下，充分利用企业资源（包括所需的商品、仓库、财务、客户、供应商等等），按照预先确定的规则，在参与者和组织机构之间进行文档、单据、数据等信息的传递、处理、统计，从而实现预定的经营目标。

金多5000JXC业务流程图


业务导航

一、界面介绍

本系统为了用户操作的方便，特别设计了业务导航图。导航图是根据企业管理的业务过程科学地进行划分的，总共包括 "采购系统"、"销售系统"、"库存系统"、"收款付款"、"账务系统"、"系统设置"六个界面，每个界面又分成相应的业务模块、基本资料、相关功能、常用报表、关联项目等多个区域。

二、导航图的操作

1. 选择操作界面：在导航图的左侧有六个导航条，相当于一本书的目录，用户只要单击相应的导航条即可进入相应的业务操作界面。
2. 选择操作功能：在导航图上将鼠标指针移动到某个功能图标上时，单击即可对某个模块进行操作。
3. 相关报表与其他功能：每个业务导航图均提供了与本业务系统紧密关联的业务功能和报表，用户可以直接使用。
4. 此外，导航图上还有有技术中心、VIP中心连接，用户只要单击一下，即可连接到金多技术支持中心，以及享VIP服务。

【表结法】

导航图中没有列出系统的所能模块，要查看所有模块请单击系统菜单各子菜单项。


创建账套

当您开始使用本系统时，首先要做的就是开设一个新的账套，并结合企业的实际情况对账套中的主要信息进行设置，即录入与您公司业务有关的各种基本数据和资料。如果在您创建账套时，企业尚未发生任何业务，则可以直接启用账套，然后就可以通过本系统对日常业务进行正常操作了。
创建账套时，您可以在"选择账套"窗口（如图）中单击【新增】来创建新的账套。

在单击【新增】按钮之后，系统打开【新建账套向导】窗口，您只要按照要求录入必要的账套信息就可以。建账是分步骤进行的，您必须按照系统规定的顺序依次进行每一步骤的操作，录入或选择必要的信息后按【下一步】 按钮进行下面的操作，如果发现上一步骤录入有误，可以单击【上一步】返回上个操作窗口，重新进行操作即可，直至每个步骤均按照要求操作完毕才可以建立您所需的账套。

在本节中包含：

配置基本信息

主要设置企业的基本信息、账套的使用方式。

配置财务参数

具体设置会计科目的级数以及每级科目的长度。

配置货币参数

设置账套的本位币、数量小数位、单价小数位。

配置会计期间

设置账套的启用期间，账套的每个会计月的起始日期和结束日期。

开始创建账套

从已经存在的账套中导入基础数据，开始创建账套并且显示创建账套的动作。


配置基本信息

您需要在此向导中设置与账套有关的信息，比如账套代号、企业名称等均不能为空。

1. 账套代号：计算机管理账套是按照文件的方式进行管理的，因此每个账套必须有一个文件名，在这里我们称之为账套代号，也就是说账套代号不能为空。请您在【账套代号】后录入此套账的代号，该代号为十个字节长度，可由字母、数据或汉字组成（此选项在账套建立后不能再修改）。
2. 账套名称：企业往往需要建立多个账套，为了让账套更容易管理，用户可以为每个账套取一个名称。
3. 企业名称：在企业名称编辑框中录入公司的全名，企业名称将显示于单据与报表的显著位置。
4. 所属行业：填入企业的所属行业类型（此选项在账套建立后不能再修改）。
5. 机构代码：组织机构统一代码是对中华人民共和国境内依法成立的机关、企业、事业单位、社会团体和民办非企业单位等机构赋予一个在全国范围内唯一的、始终不变的法定代码标识。
6. 法人代表、开户银行、纳税账号、通信地址、邮编、电话等信息如果需要请直接录入。
7. 是否结合使用：提供了两个选项，用户如果选择【进销存系统与账务系统结合使用】，所有进销存业务在单据保存后即自动产生凭证，存货类及相关会计科目限制产生下级明细科目，有关数量、金额账等资料的查询需在进销存报表中进行，如果选择【进销存系统与账务系统分开使用】，进销存业务单据不能自动产生凭证，所有会计科目都能产生下级明细科目（此选项在账套建立后不能再修改）。

操作完成后，按【下一步】按钮，进入第二步，如果您需要修改上一步骤的某些设置可以点击【上一步】按钮。


配置财务参数

在此向导中系统预设了相关的参数，用户可以根据自己的需要进行调整。

1. 使用新的会计制度科目：系统默认使用选择此功能（以2007年的会计制度科目为最新会计科目）（此选项在账套建立后不能再修改）。

2. 科目级数：系统支持一到六级科目，会计科目是以阶梯的形式来显示的，每一级为一个阶梯，比如：用户选择了5级，就是在一个一级科目下最大支持5级阶梯（此选项在账套建立后不能再修改）。

3. 一到六级长度：此项可以为每一级科目设置科目的长度，最大支持6位，总长度不能超过25位，比如：二级长度为4位，则科目编号为xxxx0001,二级长度为5位，则科目编号为xxxx00001（此选项在账套建立后不能再修改）。


配置货币参数

在此向导中系统预设了相关的参数，用户可以根据自己的需要进行调整。

1. 本位币名称：输入本位币的名称，一般为基本账户的结算币种（此选项在账套建立后不能再修改）。

2. 设定单价小数位数、数量小数数位。（此选项在账套建立后不能再修改）。


配置会计期间

在此向导中系统预设了相关的参数，您可以根据自己的需要进行调整。

1. 账套启用年份：此项目设置账套启用的年份，系统默认为当前系统日期所属年份（此选项在账套建立后不能再修改）。
2. 账套启用月份：此项目设置账套启用的月份，系统默认为当前系统日期所属月份（此选项在账套建立后不能再修改）。
3. 会计期间开始日期及结束日期：此项目设置当前会计年度的每个会计期间的起始日期和结束日期，用户根据自己的需要进行调整，但第一个会计期间的起始日期和最后一个会计期间的结束日期不能修改，下一会计期间的起始日期紧跟着上一会计期间的结束日期。（此选项在账套建立后不能再修改）。


开始创建账套

在此向导中您已经完成了相关账套的全部设置，可以开始创建账套了。

1. 从现有账套导入基础数据：选择此项目可以从一个已经存在的账套文件中导入一此基础数据库，比如：货品资料期初库存等。
2. 导入货品期初库存：在导入基础数据的同时把账套的分仓库存数据也导入进来，作为当前账套的期初库存，只有在选择了【从现有账套导入基础数据】才能选择此项目。

【小提示】
    在开始创建账套之前请仔细核查相关设置是否正确，因为在账套建立后有一部份设置不能再进行更改。


启用/删除账套

一、启用账套

账套在新建之后默认是启用状态。如企业内部尚没有发生任何经营业务，则可以直接使用。如有其它往来业务，则可以进行一些账套初始录入的前期工作做为期初的数据。

二、删除账套

因为某种原因您可能需要删除账套，只要在"金多5000JXC账套"登录界面中，选中准备删除的账套，然后点击【删除】即可（注意：系统将对应的数据库和文件从磁盘中删除，不能再恢复）。

【小提示】
系统只允许账套的管理员（即拥有最高权限的用户）才有权删除账套，因此在删除账套时，系统会提示您输入管理员口令。删除操作完成后，有关该账套的数据都被清除了。


账套设置

一、功能简介

在账套设置中，系统列出了所有用户在新建账套时设置的项目，并且根据系统的要求自动禁止了一些不可以修改的项目，系统也允许用户在指定的范围内对正在使用的账套进行一些业务的调整、某些参数的修改以及某些功能的重新设置。

二、操作路径

在系统中单击【资料】→【账套信息】→【账套设置】来打开账套设置这个界面，打开界面后用户会发现比在新增账套中的界面多出一些项目：

进销存设置

1、商品单价显示设置：系统为一些特定的单据提供了自动弹出单价的功能，而由于企业的要求不同需要弹出的单价方式则不同，系统提供了货品一些对应的价格项目，用户可以根据企业的需要，只要更改某些单据的默认价格，在开单时选择货品就会自动填入相对应的单价，以便在制作单据的时候更方便；而价格列表是用户在单击单价后面的按钮时，价格录入界面中的原始单价下拉列表中要显示的价格类型。

2、库存设置：设置是否允许负库存出货。

3、商品单价提示：商品售价低于最售价；商品进价高于最高进价。

4、销售开单设置：客户欠款额度超过信用度是否允许开单。

账套设置

1. 进销存项目对应账户：在进销存制作的部分单据需要纳入财务核算，而在纳入财务核算时需要设置相对应的财务科目，为了方便用户不让用户在每次制作单据的时候都要设置相对应的财务科目，在此功能中用户可以预先设置好对应的会计科目，在以后制作单据时将自动作为首选科目填入。

（1）销售收入：

（2）销售成本：

（3）库存商品：

（4）优惠零头：

（5）采购增值税：

（6）销售增值税：

备份设置

1. 系统提供了三种数据备份方式：

（1）由用户自己决定何时备份账套数据。

（2）程序在每次退出时提醒用户是否备份账套数据。

（3）每隔几天提醒用户备份账套数据；天数可以由用户自行设置。


基本操作

本节主要讲述系统的一些基本操作，这些操作方法一直存在于整个系统中，是使用本系统的前提条件，掌握这些操作方法能够让系统变得更容易使用。

在本节中包含：

通用操作

讲述系统出现的一些通用性的界面的操作方法。

基础资料

讲述基础资料的通用性的操作方法。

业务单据

讲述在制作单据时一些通常的操作方法和一些主要项目的用途。


通用操作

本节主要讲述系统的一些常用的，使用率比较高的界面，这些界面基本上贯穿整个系统，掌握这些界面操作方法比较重要。

在本节中包含：

时间段选择

讲述在系统中选择对应的时间段的方法。

其他操作

讲述一些其他通用的操作方法。


时间段选择

系统提供了让用户按照日常习惯进行日期段划分的日期选择功能，用户只要按日常的通用时间段俗语选择，系统就会精确地填入起始日期和结束日期，用户也可以自己填入起始日期和结束日期。

单击时间段选择下拉箭头，系统会弹出一个下拉菜单，用户可以根据企业的需要选择对应的项目，系统将自动填入准确起始日期和结束日期。


其他操作

按钮，保存当前编辑的资料，不退出编辑窗口，继续新增其他资料。

按钮，保存当前编辑的资料，并退出编辑窗口。

按钮，放弃对当前资料的编辑操作，并关闭编辑窗口。


基础资料

本节主要讲述在进行初始化数据或基础资料录入时，本系统提供了两种常用的窗口，并且在录入窗口中还有许多名称相同、功能相近的按钮，在此特一一列举，使您对它们事先有所了解，有助于您快速掌握本软件的操作规则和方法。

在本节中包含：

表格窗口及其操作

讲述系统提供的表格形式的基础资料操作方法。

树形窗口及其操作

讲述系统提供的树形结构的形式基础资料操作方法。


表格窗口及其操作

该类窗口显示了某类基础资料的主要信息，窗口下方一般会提供【新增】、【修改】、【删除】、【导出EXCEL】、【退出】操作按钮。单击相应的按钮，就可以进行基础资料的相关操作了。以下以"客户资料"为例。

1. 单击【新增】或者按下快捷键（N）：系统打开一个基础资料的编辑窗口，在空白编辑框中录入或单击下拉按钮从列表中选择相应的数据即可。

2. 单击【修改】或者按下快捷键（E）：系统打开修改资料的编辑窗口，并且把当前选定的资料送入编辑窗口。修改其中可修改的部分即可。
3. 单击【删除】或者按下快捷键（D）：系统首先会弹出一个新窗口提示是否确实要删除当前选定的资料，单击【是】删除该资料，【否】则放弃本次操作， 如果该基础资料已在业务中使用过，系统会弹出一个新窗口提示该资料在某个项目中已使用不能删除该资料。

4. 单击【导出Excel】或者按下快捷键（X）：当用户感觉目前的列表显示无法满足需要时，可以将基础资料导出到Excel表格中，然后再进行其他编辑即可。

5. 单击【退出】或者按下快捷键（Q）：退出当前基础料界面。

【小提示】

在表格中按下"Enter"键或者双击，相当于单击【操作】→【修改】。


树形窗口及其操作

此类窗口常见于往来往来单位、会计科目等资料中要求进行数据分级的基础资料窗口。在本窗口下方有【新增同级】、【新增下级】、【修改】、【删除】、【导出EXCEL】、【退出】按钮，从中选择相应的功能，就可以进行该类基础资料的编辑操作。此处与列表状窗口中功能相同的部分不再说明，只介绍其中不同的功能，以下以"会计科目"为例。

1. 单击【新增同级】或者按下快捷键（T）：打开一个基础资料的编辑窗口，在空白编辑框中录入或选择相应的数据即可，因为此类资料是分级次的，增加的资料与先前选择的资料属于同级，也可以先选择相应的级别然后再新增同级（当基础资料为空时，只有【新增同级】能增加首个项目）。
2. 单击【新增下级】或者按下快捷键（S）：打开一个基础资料的编辑窗口，在空白编辑框中录入或选择相应的数据即可，增加的资料放在先前选择的资料下级。
3. 其他的名称相同的菜单与表格窗口的同名菜单操作和功能相同。

【小提示】

在初始化列表和树状结构窗口的边框右上角有三个按钮，分别代表"最小化"、"最大化"、"关闭"，因此您可以在编辑或查看时单击上述按钮来改变显示窗口的大小，编辑完毕单击【×】即可退出编辑窗口。


业务单据

本节主要讲述系统的业务单据的编制方法和一些基本操作，用户在使用本系统进行业务处理时，都是通过相应的业务单据来实现的，这些单据在操作上具有相当的通用性，下面我们就主要针对进销存业务单据中比较常见的、通用的操作加以介绍，熟悉一种单据的操作方法，基本上就能对整个系统的业务单据进行操作，但是还需要知道相关的业务流程。

在本节中包含：

模糊查询录入

讲述系统提供的一种比较高效的模糊查询录入方法。

业务单据的编制

讲述业务单据的制作方法、相关的运算规则以及一些主要项目的录入方法。

单据查找

讲述单据列表中心的操作方法。


模糊查找

模糊查找功能主要是为了方便用户在编辑业务单据时能够快速定位和选择基础资料的功能，因此也可以称为快速定位法，这些常用的基础资料主要有往来单位、货品、仓库资料等。以下我们结合具体录入方法来说明模糊查找功能是如何实现的。

一、录入资料的编码

1. 在空白编辑框中直接录入基础资料对应的编码，系统会自动打开下拉列表，并在列表中筛选出满足条件的资料,并选定第一个资料，可以按回车键‘Enter’或用鼠标单击所需资料将其添加到编辑框中。
2. 模糊查找的使用技巧:
当您无法保证给出具体的编码时，可以只录入编码当中的某个字符，系统会自动打开下拉列表，并在列表中筛选出满足条件的资料,并选定第一个资料，可以通过移动滚动滑块或上下方向键来查找包含此符号的下一个资料，直至找到所需的资料为止。

二、录入资料的名称

1. 在空白编辑框中直接录入基础资料的中文名称，系统会自动打开下拉列表，并在列表中筛选出满足条件的资料，并选定第一个资料，可以按回车键‘Enter’或用鼠标单击所需资料将其添加到编辑框中。
2. 模糊查找的使用技巧:
当您无法保证给出具体的名称时，可以只录入名称中的某个中文字，系统会自动打开下拉列表，并在列表中筛选出满足条件的资料并选定第一个资料，您可以通过移动滚动滑块或上下方向键来查找包含此符号的下一个资料，直至找到所需的资料为止。

此外，在打开下拉列表框中还提供了一此其他的相关功能，比如：新增、查找、置空等。

在不同的基础资料中系统会提供不同的可供查询的字段，一般情况只支持上述编码、名称，但有些也支持其他字段，查询方式和上面讲述的方式一样。比如：

1. 往来单位：支持编码、名称、电话号码。

2. 货品资料：支持编码、名称、规格、条形码。

3. 其他基础资料：支持编码、名称。

【小提示】
模糊查找基础资料的规则：按照查找顺序的优先级从先到后为：编码→名称。


业务单据的编制

编制业务单据

一、单据日期的录入
当新增单据时，单据日期默认为您所用计算机的当前系统日期，您若要修改日期，请在"日期"编辑框中按照系统默认的格式录入新的日期，本系统中单据日期的格式为："年-月-日"（比如2004-05-18）。
二、单号的录入
新增单据时，系统根据当前日期信息自动产生相应的单号。如果您需要修改，在"单号"编辑框中录入新的单号即可（注意：单号不能有重复），系统中默认的单号编码规则为：单据类别－系统日期（年月）－单据序号。
三、选择供应商(或客户)
在采购订单、采购开单等与采购有关的业务单据中都需要选择供应商，您可以采用下列任何步骤将供应商资料添加到单据中。

1. 直接从供应商栏的下拉列表中选择供应商。即单击"供应商"栏右侧的下拉按钮，在列表中用鼠标单击某个供应商即可。
2. 如果供应商资料太多，不方便从下拉列表框中选择，则可以使用本系统提供的模糊查询。
3. 如果供应商资料尚未定义，您可以直接在单据中新增供应商的基础资料：选择下拉列表框中的【新增】项将该供应商保存到基础资料中，并且添加到单据中，也可以先到供应商基础资料中录入有关数据，然后再到单据中进行选择。

    在销售订单、销售开单等与销售有关的业务中，都需要选择相应的客户，其操作方法与选择供应商的方法完全一样。
四、其他项目
在单据体中还有许多项目，比如合同号、联系人、联系电话、到货地点，此外还有一些选择项，如结算方式等，用户可以自行选择录入与否。
五、选择货品

1. 在表格中增加货品：在表格第一栏为“仓库”栏，即选择相应的货品入库仓库。表格中的第二列为“商品编号”栏，在此栏输入商品相应的编号，会自动显示该商品资料或在第三栏“商品名称”中单击右下拉菜单进行选择，单击该按钮则打开货品资料的列表，从中选择一个货品即可，这时“商品编码”、“规格”、“单位”栏会自动填入对应的数据，此时如果需要再增加一个货品，只要按下“↓”键，或者再次单表格自动增加一行。
2. 模糊查询：当货品资料较多时，您可以使用本系统提供的模糊查询功能来快速录入货品资料。
3. 录入事先未定义的货品：如果货品资料尚未定义，您可以直接在单据中新增货品的基础资料：选择下拉列表框中的【新增】项将该货品保存到基础资料中，并且添加到单据中。

4. 查找货品资料: 单击"商品名称"栏右侧的下拉按钮，选择【查找】，打开'选择货品'窗口，您可以通过设置过滤条件来查找所需的货品资料，当查找到货品后，单击该货品，系统会自动填入该货品资料。

六、价格跟踪
货品价格包括参考进价、参考售价等，并且在编制单据时系统会根据"账套选项"中设置的价格跟踪方式自动添加所选货品的对应单价，从而构成了一个较为系统的价格跟踪体系（在【资料】→【账套信息】→【账套设置】的进销存单据价格中系统为一些单据提供了价格跟踪，用户可以为某种单据设置对应的价格）。

1. 账套选项中价格跟踪方式设置为"参考进价"，则在编制采购单据时系统会根据所选货品来查找当前货品参考进价，如果用户未录入该价格，则单据中的单价栏为0。

2. 账套选项中价格跟踪方式设置为"参考售价"，则在编制采购单据时系统会根据所选货品来查找当前货品参考售价，如果用户未录入该价格，则单据中的单价栏为0。
3. 价格跟踪方式为"上次交易价"，则在编制的销售单据中系统会根据所选的供应商、货品来查找其上一笔交易的成交价，如果不存在最近的销售单价，则单价栏为0。

七、备注
"备注"栏可以针对每条单据明细单独录入相应的文字说明。
八、业务员
对于需要对业务员单独进行考核的企业来说，应选择此笔业务对应的业务员。
九、保存单据

1. 保存新增单据：当您连续录入同类单据时可以在一张单据编辑完毕后，单击单据窗口中的【保存新增】按钮，保存当前编辑的单据并且不退出单据编辑窗口继续增加新的单据。
2. 保存单据编辑内容并退出编辑状态：当您编辑完单据后，不想继续编辑该类单据时可以单击【确定】按钮，保存已编辑的单据并且退出单据编辑窗口。
3. 不保存单据编辑内容并退出编辑状态：如果您不想保存当前编辑的单据内容，而且想退出单据编辑窗口时可以单击【取消】按钮。


单据查找

为了方便您在系统操作中快速、准确地查找到任何一笔进销存业务，本系统特意设计出一套业务查找方法，它可以按单据日期、单据状态、单据编号、往来单位、开单金额、开单人、备注等多项条件中的任何一个条件，或它们的任意组合，查出您所需要的单据。单据查找功能与业务系统紧密结合，所有业务单据都能够按条件快速查找到，经常使用会给您的工作带来极大的方便。
一、操作路径
单击窗口的【筛选】，进入该查找单据窗口（如图）。

二、操作方法

1. 时间段选择：首次进入此界面，系统默认的时间段为上月月度的第一天到当前系统日期，可以选择不同的时间段来查找对应的单据，在单据中以【单据日期】作为参考日期。

2. 供应商选择：填入需查找的供应商名称资料查找相关业务单据。

其它的筛选条件查找方法与上面相同。用户可以按照以上方式进行操作。


基础资料

当您成功地创建账套后，首先应该做的就是对账套进行初始化，即需要把与企业相关的进销存、账务、业务员信息等资料录入账套，也就是把以前的手工业务数据转入到本系统中来，以便手工账与电脑账保持正常的衔接,本节主要讲述仓库、货品、往来单位、业务员、会计科目等系统的进销存和财务的基础资料的设置方法、注意事项以及这此基础资料在系统中作用。

在本节中包含：

进销存系统资料

讲述仓库、货品、往来单位、部门员工等基础资料的操作与使用方法。

账务系统资料

讲述会计科目、出纳账户、计件工序等等基础资料的操作与使用方法。


进销存系统资料

本节主要讲述进销存系统在日常业务所涉及到的一些基础资料的设置，以及这些资料在系统中的使用方法。

在本节中包含：

仓库

讲述相关仓库的设置方法。

货品

讲述相关货品的设置方法。

往来单位

讲述客户、供应商的设置方法。

业务员

讲述业务员的设置方法。


仓库设置

仓库资料

所有的货品都要存放在一个地方，一般我们把这些存放货品的地方看成仓库，仓库资料用来记录仓库的名称和位置，在录入期初库存和以后需要查询分仓库存情况都需要使用仓库，因此必须预先设置仓库资料。
一、操作路径
单击【资料】→【仓库设置】项打开"仓库资料"列表。
二、设置仓库资料

单击当关窗口【新增】项，打开"仓库资料"编辑窗口。

1. 仓库编号：一般每个仓库都有一个编号，也可以人为地为仓库取一个编号，以后在选择仓库时只要输入编号。
2. 仓库简称：仓库的简称，在其他要记录的地方如：分仓库存都记录仓库的简称。

3. 仓库全称：仓库的完整的名称，只在仓库资料中使用进一步详细记录仓库名称。

4. 备注：对仓库进一步描述。
5. 单击【确定】保存当前新增的仓库资料，并关闭该窗口，单击【取消】放弃对当前仓库资料的编辑操作，并关闭该窗口。

【小提示】
· 仓库资料可以随时增加，不受任何限制。
· 在修改仓库名称时，系统将已引用到的地方同时修改。
· 已被引用的仓库名称不可删除。
· 同一仓库允许对应多个货位。
· 仓库编号不能重复。


货品设置

货品资料

货品资料中主要记录了货品的品名规格、种类、参考进价、参考售价等有关资料，便于在以后发生销售、采购业务时直接引用。

一、操作路径
单击【资料】→【商品资料】项打开"货品资料"列表。
二、设置货品资料

商品类别设置

用户可以根据公司货品的具体情况，把所有的货品进行分类，方便以后对货品进行管理，货品类别资料包含该货品类别的名称，及对该类货品与其他货品的从属关系的定义。

在左窗口中，单击选择相应的类别名称，会在右窗口中显示该级别所有从属关系的名称。

单击【编辑类别】按钮，进行商品类别的定义。

1. 【新增同级】即新增同一级别的分类名称。
2. 【新增下级】即新增从属关系的分类名称。

3. 【修改】即修改指定的分类名称。
4. 【删除】即删除指定的分类名称。

5. 【退出】即退出此编辑窗口。

商品名称设置

单击【新增】项，打开"货品资料"编辑窗口。

    货品资料包括基本信息、价格信息、存货信息、自定义信息，以下分别予以说明。
（一）基本信息

1. 商品编号：一般每种货品都会有一个特定的编号，录入此编号即可，也可以人为的有规律地为货品编号。

2. 商品名称：货品的名称，按实际名称录入。

3. 商品规格：货品的规格和型号。

4. 商品类别：定义了货品类别后，就可以单击该栏右侧下拉按钮来选择。

5. 基本单位：货品的基本单位，也就是货品的单位名称。

6、默认仓库：主要存放该货品的仓库，设置默认仓库后，在开单时系统自动填入该仓库。

7、库存上限、库存下限：库存上限是指某种货品允许的最大库存量，一旦超过该库存上限，则在采购进货时系统会自动给予超出库存上限的提示，库存下限是指某种货品允许的最小库存量，一旦低于该库存下限，则在销售开单时系统会自动给予低于库存下限销货的提示。

（二）价格信息

1. 参考进价：货品在采购时提供给采购人员的一个最合理的进货价格。
2. 最高进价：该进价为货品的历史最高进价，如果设置了该价格，当编制采购单据时单价假如超过该价格，系统将予以提示。
3. 最低售价：该售价为货品的历史最低售价，如果设置了该价格，当编制销售单据时单价假如低于该价格，系统将予以提示。

4、参考售价：货品在销售时提供给销售人员的一个最合理的销售价格。
5. 会员价：如果企业发行会员卡时，部分商品应设置相应的会员价，以后POS系统提供向后兼容。

6. 预设售价1-5：可以为货品预设五个销售价格，在适当的时候可以选择此价格为单据的默认价格。

【小提示】
· 货品资料可以随时增加，不受任何限制。
· 在修改货品编号、货品名称、规格、类别、单位时，系统将已引用到其他地方的同时修改。
· 已被引用的货品不可删除。
· 货品编号不能重复。


往来单位

客户资料

客户资料主要用来记录客户的常用信息，在货品销售时需要提供客户的名称，以便核算客户的往来款，在新增客户时，如进销存和财务是结合使用时，系统自动将该客户增加到账套系统的会计科目中“应收账款”、“预收账款”子科目下，销售开单、预收款单制作凭证时将使用此类科目。

一、操作路径
单击【资料】→【客户资料】项打开"客户资料"列表。
二、设置客户资料

客户类别设置

用户可以根据公司客户类别的具体情况，把所有的客户进行分类，方便以后对客户类型进行管理，客户类别资料包含该类别的名称，及对该类别与他类别的从属关系的定义。

在左窗口中，单击选择相应的类别名称，会在右窗口中显示该级别所有从属关系的名称。

单击【编辑类别】按钮，进行商品类别的定义。

1. 【新增同级】即新增同一级别的分类名称。
2. 【新增下级】即新增从属关系的分类名称。

3. 【修改】即修改指定的分类名称。
4. 【删除】即删除指定的分类名称。

5. 【退出】即退出此编辑窗口。

客户资料设置

单击当前窗口【新增】项，打开"客户资料"编辑窗口。

往来单位的编辑内容分为“基本信息”、“其他信息”、“自定义信息”三个页面，其中：
（一）基本信息

录入客户的基本的信息，以便在日后发生业务后使用。

1. 编号：一般每个客户都有一个编号，也可以人为地为客户取一个编号，以后在选择客户时只要输入编号。

2. 简称：录入客户的名称缩写，该名称将作为往来明细科目的名称，主要方便记忆。
3. 全称：录入客户的完整的名称，该名称一般用在合同或支票上。

4. 所属类别：定义了客户分类后，就可以单击该栏右侧下拉按钮来选择。

5. 跟踪业务员：定义了跟踪业务员，就可以单击该栏右侧下拉按钮来选择业务员。

6. 联系人、电话号码、传真、送货地址：按照实际录入即可，也可以不录。
（二）其他信息

录入有关该客户的附加信息，包括开户银行、银行账号、纳税号、信用金额、备注等等，其中，“信用金额”是企业向该客户赊销的最大额度。当赊销额超过该额度时，每次销售开单系统都将给予提示。

1. 开户银行、银行账号、纳税号、法人代表、企业代码：按照实际录入即可，也可以不录。
2. 欠款：在账套初始使用之前可以录入，录入正数为应收款并填入应收款项目，负数为预收款并填入预收款项目，账套正式使用后自动核算。

3. 信用金额：企业向该往来单位赊销的最大额度，当赊销金额额超过该额度时，每次销售开单系统都将给予提示。

【小提示】
· 客户资料可以随时增加，不受任何限制。
· 在修改编号、简称时，系统将已引用到的地方时修改。
· 已被引用的客户不可删除。
· 编号不能重复。

供应商资料

供应商资料主要用来记录供应商的常用信息，在货品采购时需要提供供应商的名称，以便核算供应商的往来款，在新增供应商时，如进销存和财务是结合使用时，系统自动将该供应商增加到账套系统的会计科目中“应付账款”、“预付账款”子科目下，采购开单、预付款单制作凭证时将使用此类科目。

一、操作路径
单击【资料】→【供应商资料】项打开"供应商资料"列表。
二、设置供应商资料

供应商的项目、设置方法大致和客户的项目、设置方法相同

【小提示】
· 供应商资料可以随时增加，不受任何限制。
· 在修改编号、简称时，系统将已引用到单据上的简称同时修改。
· 已被引用的供应商不可删除。
· 编号不能重复。


业务员设置

企业在进行日常的业务交易时需要聘请一些固定人员作为企业的员工，为了让企业更好地对这些人员进行管理，企业往往需要员工的一些相关信息来保存到人事档案中 。
一、操作路径

单击【资料】→【业务员资料】项打开"员工资料"基础资料窗口。

二、设置员工资料

单击当前窗口【新增】，打开"员工设置"编辑窗口

员工资料包括基本信息、详细信息，以下分别予以说明。
（一）基本信息

1. 员工编号：一般企业会为每个员工编排一个工号，录入此编号即可，也可以人为的有规律地为员工编号。

2. 员工名称：按实际情况录入员工的姓名。

3、员工性别：录入该员工的性别。

4. 职务：录入该员工在单位中的职务。

5. 电话、手机、E-mail、业务区域、住址、备注等可以按照实际情况录入，也可以不录入。

【小提示】
· 员工资料可以随时增加，不受任何限制。
· 在修改员工编号、员工名称时，系统将已引用到的地方同时修改。
· 已被引用的员工不可删除。
· 员工编号不能重复。


账套初始化

在使用本系统之前企业可能是采用了手工做账，或者采用了其他形式做账，为了让本系统能够更好地延续企业实际数据，用户需要把先前发生的业务所得出的结果作为本系统的期初数据，并且录入在相应的期初数据界面中。

在本节中包含：

进销存系统初始化

讲述相关进销存系统的要初始化录入的数据。

财务系统初始化

讲述相关财务系统的要初始化录入的数据。


进销存初始化

货品库存初始化

在使用本系统之前，如果货品期初有库存时，用户应该要将其当前账面库存数量、单价、金额等库存信息录入到账套中，以保证业务的连续性。
一、操作路径
单击【资料】→【期初录入】→【库存商品期初录入】，打开"库存商品库存初始化录入"窗口。
二、编辑货品库存
在当前窗口编辑录入"货品库存初始化"。

1. 仓库名称：确认本次增加货品所在的仓库。

2. 商品名称：确认本次增加的货品名称。
3. 数量：当前货品在当前仓库中的数量。
4. 成本单价：当前货品在当前仓库中成本价。

5. 金额：等于数量*单价。
6. 单击【确定】保存当前新增的货品库存，并关闭该窗口，单击【取消】放弃对当前货品库存的编辑操作，并关闭该窗口。


财务初始化

科目余额初始数据

当您选择用计算机代替手工进行会计业务的处理时，必需将手工账簿中所有账户的数据完整地录入到计算机账簿中相应的会计科目中，此衔接过程就是科目余额初始化。

一、操作路径

单击【资料】→【期初录入】→【科目余额初始化录入】，打开"科目期初余额录入"窗口。

二、科目期初余额

1. 余额方向：是您在会计科目中定义的余额方向，此处不能修改。

2. 年初余额：选定会计科目本会计年度的年初余额，该栏目的数据由本年累计发生栏的借方数、贷方数以及期初余额栏的数据自动计算产生，无需手工录入。

3. 本年累计发生：会计科目年初至建账期初止账户借方或贷方累计发生额。

4. 期初余额：是截止建账日期期初所选会计科目的账面余额。

账务初始数据试算平衡
您将全部会计期初数据录入完毕后，请再次单击窗口下方的【试算平衡】，系统会自动将各科目借贷方的期初数进行试算平衡（此时所有外币都将折算成记账本位币进行计算），系统进行试算平衡时是将所有的有关账务数据全部合计在一起进行的，因此只有将所有的科目余额全部数据录入完毕之后才能够进行总账数据的试算平衡。试算平衡表中会显示出所有科目的年初借方、年初货方、累计借方、累计贷方各项数值。
当试算平衡后，系统会弹出一个新界面，提示是否通过试算平衡，如果通过试算平衡，此时您就可以使用此账套了。反之，您需要查找初始数据的错误。


供应链

本节主要讲述货品的进、销、存的业务流程，货品在进、销、存业务中所涉及到的单据，每种单据的用途，单据与单据之间的关联性和过程，各种单据的编制方法。

在本节中包含：

采购系统

讲述货品采购的业务流程，采购业务中的各单据的功能及其操作方法。

销售系统

讲述货品销售的业务流程，销售业务中的各单据的功能及其操作方法。

库存系统

讲述货品在日常出库或入库业务中的处理方法，以及出入库业务所对应的单据及其操作方法。


采购系统

采购系统是企业生产经营过程不可缺少的环节，主要核算企业采购货品的业务过程，采购的货款则可以通过应收应付系统进行处理。

采购订单

采购订单是企业进行采购业务时，预先向供应商发出的用来列明采购货品名称、规格、数量、价格、地点等信息的业务单据，表明企业与供应商间的购销契约关系，因而也可以视同企业的订货合同书。企业应根据生产、销售、资金、库存等情况，合理制定采购数量。
一、 操作路径
单击【采购系统】→【采购订单】，或者单击导航图"采购系统"中的【采购订单】图标。

二、 操作指南

1、填写订单日期、选择填写或修改订单单号、选择或录入供应商名称、填写到货日期、选择填写合同号（没有合同号可以不填）；联系人、联系电话、送货地址、业务员等订单信息。（选择供应商后，其它订单信息会根据先前设定好的供应商资料关联列出）。

2、录入订单的商品资料、数量、单价。系统自动核对总金额。

3、录入此次订单的结算帐户及本次现付金额（如在后期再付款，此处可以不填）。

4、单击【打印】即打印当前订单单据；单击【保存新增】即保存当前订单数据并继续录入下一订单；单击【确定】即保存当前订单数据并退出当前编辑窗口；单击【取消】即不保存当前订单数据并关闭当前编辑窗口。

采购开单

采购开单是企业确认采购收货的依据，用户可实现现款采购、赊购及采购退货业务。
一、 操作路径
单击【采购系统】→【采购开单】，或者单击导航图"采购系统"中的【采购开单】图标。

二、 操作指南

1、填写开单日期、选择填写或修改开单单号、选择或录入供应商名称、填写到货日期、选择填写合同号（没有合同号可以不填）；联系人、联系电话、送货地址、业务员等开单信息。（选择供应商后，其它开单信息会根据先前设定好的供应商资料关联列出）。

2、录入开单的商品资料、数量、单价。系统自动核对总金额。

3、录入此次开单的结算帐户及本次现付金额、优惠金额（如在后期再付款，此处可以不填）。

4、单击【打印】即打印当前开单单据；单击【保存新增】即保存当前开单数据并继续录入下一开单；单击【确定】即保存当前开单数据并退出当前编辑窗口；单击【取消】即不保存当前开单数据并关闭当前编辑窗口。


销售系统

销售系统主要用来处理与企业的销售活动相关的业务，系统提供了从销售订单、销售发货、货品出库到销售退货等完整的销售管理功能。
通过销售系统与其他系统的结合使用，您还可以动态掌握每一客户的发货、结算及拖欠款情况，从而帮助企业及时调整发货计划，加快资金的回笼，此外，还可以跟踪销售业务员发货、销售及回款情况，从而全面考核业务员的销售业绩，销售指标完成情况，协助企业制定销售考核目标，扩大销售成果。

销售订单

销售订单是企业在发生销售业务时，预先与客户签订的一种契约式的业务单据，通过该业务可以全面跟踪客户或货品的订货、发货、收款等情况。用户还可以对有订货合同的客户进行集中管理，对采购、生产、发货等业务实现有效的管理。

一、 操作路径
单击【销售系统】→【销售订单】，或者单击导航图"销售系统"中的【销售订单】图标。

二、 操作指南

1、填写订单日期、选择填写或修改订单单号、选择或录入客户名称、填写发货日期、选择填写合同号（没有合同号可以不填）；联系人、联系电话、送货地址、业务员等订单信息。（选择客户后，其它订单信息会根据先前设定好的客户资料关联列出）。

2、录入订单的商品资料、数量、单价。系统自动核对总金额。

3、录入此次订单的结算帐户及本次现付金额（如在后期再付款，此处可以不填）。

4、单击【打印】即打印当前订单单据；单击【保存新增】即保存当前订单数据并继续录入下一订单；单击【确定】即保存当前订单数据并退出当前编辑窗口；单击【取消】即不保存当前订单数据并关闭当前编辑窗口。

销售开单

销售开单是企业确认销售实现的依据，您可以实现现款销售、赊销及销售退货业务，在实际业务处理当中您可以将其视同销售发票来处理。
一、 操作路径
单击【销售系统】→【销售开单】，或者单击导航图"销售系统"中的【销售开单】图标。

二、 操作指南

1、填写开单日期、选择填写或修改开单单号、选择或录入客户名称、填写发货日期、选择填写合同号（没有合同号可以不填）；联系人、联系电话、送货地址、业务员等开单信息。（选择客户后，其它开单信息会根据先前设定好的客户资料关联列出）。

2、录入开单的商品资料、数量、单价。系统自动核对总金额。

3、录入此次开单的结算帐户及本次现付金额、优惠金额（如在后期再付款，此处可以不填）。

4、单击【打印】即打印当前开单单据；单击【保存新增】即保存当前开单数据并继续录入下一开单；单击【确定】即保存当前开单数据并退出当前编辑窗口；单击【取消】即不保存当前开单数据并关闭当前编辑窗口。


库存系统

仓库系统

仓库管理系统主要用来处理有关存货、采购入库、销售出库以及其他存货出入库等业务，是协助仓库保管员正确及时地记载存货进、出、存动态的主要系统，也是企业物资存储环节的重要系统，通过系统提供的盘点、调拨等业务，企业可以严格贯彻存货清点制度，保证账账、账实相符。

其它出入库单

出入库单主要是在采购或销售商品，以及其他库存货品出库、入库时，由仓库管理人员开具的记录货品信息和货位信息的单据，它是登记商品收发存账、库存商品账等账册的依据。

其它出库单
一、 操作路径
单击【库存系统】→【其它出库单】，或者单击导航图"库存系统"中的【其它出库单】图标。

二、 操作指南

1、填写单据日期、选择填写或修改单据单号、选择或录入客户名称；联系人、联系电话、送货地址、业务员等单据信息。（选择客户后，其它单据信息会根据先前设定好的客户资料关联列出）。

2、录入单据的商品资料、数量、单价。系统自动核对总金额。

3、单击【打印】即打印当前单据；单击【保存新增】即保存当前数据并继续录入下一订单；单击【确定】即保存当前数据并退出当前编辑窗口；单击【取消】即不保存当前数据并关闭当前编辑窗口。

其他入库单

一、 操作路径
单击【库存系统】→【其它入库单】，或者单击导航图"库存系统"中的【其它入库单】图标。

二、 操作指南

与【其他出库单】操作方法相同。

调拨单

对于存在多个仓库的企业来说，将货品在不同仓库之间进行划拨，是一种较为常见的业务。当发生这类业务时，使用本模块来记录与调拨业务相关的各项数据：调入、调出仓库名称，调拨货品的编号、名称、规格和数量。
一、 操作路径
单击【库存系统】→【调拨单】，或者单击导航图"库存系统"中的【调拨单】图标。

二、 操作指南

1、选择调出仓库与调入仓库。

2、录入送货地址及选择业务员。

3、录入单据的商品资料、数量、单价。系统自动核对总金额。

4、单击【打印】即打印当前单据；单击【保存新增】即保存当前数据并继续录入下一订单；单击【确定】即保存当前数据并退出当前编辑窗口；单击【取消】即不保存当前数据并关闭当前编辑窗口。

组装拆卸单

组装是指将散件组装成商品，或单个商品组成一个套装商品的业务。本系统通过[组装单]功能模块进行相关业务处理，记录企业对商品进行组装的相关信息；拆卸是指将一个成套的配件拆卸成为散件的过程。本系统通过[拆卸单]功能模块进行相关业务处理，记录企业对商品进行拆卸的相关信息。

一、操作路径
单击【库存系统】→【组装拆卸单】，或者单击导航图"库存系统"中的【组装拆卸单】图标。

二、 操作指南

1、选择单据类型功能模块：组装单或拆卸单。

2、录入生产车间、摘要、业务员都信息。

3、以组装单为例说明：在原料出库一栏录入被组装的商品资料；在成品入库一栏录入生成新的商品资料。

4、单击【打印】即打印当前单据；单击【保存新增】即保存当前数据并继续录入下一订单；单击【确定】即保存当前数据并退出当前编辑窗口；单击【取消】即不保存当前数据并关闭当前编辑窗口。


资金管理

本节主要讲述企业在日常业务中的资金的动向，包括往来单位的应收应付款等。

在本节中包含：

收款付款

讲述企业的客户、供应商的往来款的结算所使用的单据类型以及其操作方法。


应收应付

收款付款

企业与往来单位之间由于采购、销售等业务会产生相应的往来款，可以通过"收款付款"系统对往来款进行结算、处理或核销。

收款单

收款单是向往来单位收取商品赊销货款或预收货款的业务行为，此模块可处理企业销售应收款、销售预收款等收款业务，收款单还可以处理一张销售单分次收款。
一、操作路径
单击【收款付款】→【销售收款】，或者单击导航图"收款付款"中的【销售收款】图标。

二、操作指南
1、 首先选择"客户"，收应收款时，在选择单据里面自动过滤该客户未结算的单据。
2、"收款类型"也必须先设置，"收款类型"分为两种：应收款、预收款、预收冲应收。应收款是以前赊销时产生的，选择此类型，则对以前的应收账款进行处理，预收款是在销售业务发生之前先收到对方预付的全部或部分货款，选择此类型时不可以选择其他单据，系统将该功能自动隐藏。
3、 "本次收款"栏录入收到的预收款或处理的应收款。

4、 "结算账户"栏录入结算的账户名称：现金或银行。

5、 "优惠金额"栏录入该客户的优惠金额。

6、单击【打印】即打印当前单据；单击【保存新增】即保存当前数据并继续录入下一订单；单击【确定】即保存当前数据并退出当前编辑窗口；单击【取消】即不保存当前数据并关闭当前编辑窗口。

付款单

付款单是向供应商支付赊购货款或预付货款的业务行为，此模块可处理企业采购单付款、采购预付款等付款业务，此外，付款单还可以处理一张采购单分次付款。
一、操作路径
单击【收款付款】→【采购付款】，或者单击导航图"收款付款"中的【采购付款】图标。

二、操作指南
付款单与收款单操作方法相同。


报表分析

系统在录入相关单据或其他数据时，在某个时间可能需要对一些数据进行统计分析，并形成相关报表存档，这样就需要系统提供的报表功能为用户提供各种各样的报表，本节主要以数据报表、自定义报表来讲述业务报表和财务报表的功能。

在本节中包含：

报表中心

讲述各系统的数据报表的种类和功能。

自定义报表

讲述自定义财务报表的制作方法。


报表中心

本节主要讲述以数据进行统计分析的系统报表，包含业务报表，财务报表，其他报表，以及这些报表的功能。

在本节中包含：

业务报表中心

讲述供应链中各个系统所对应的报表功能。

财务报表中心

讲述财务系统中各个系统所对应的功能。


业务报表中心

业务报表中心主要是由各种业务报表构成的，在系统内我们按照供应链的业务系统进行了归类，大致包括以下几种：
一、销售报表
在商品销售后，用户可以通过销售类报表了解企业的销售情况，比如某一期间内商品的销售总额，某个客户某种商品的销售情况、业务员的销售业绩情况、销售毛利情况等。
二、采购报表
采购货品之后，可以通过此类报表了解企业的采购情况，比如供应商的供货情况、商品的采购情况、业务员的采购情况、订单情况等。
三、库存报表
此类报表主要反映企业账面库存与实际库存的情况，以及分仓库的存货数量金额情况、库存报警情况以及其他库存变动情况等。

四、其它出入库报表
系统统计企业除销售开单、采购开单之外的出入库单据分类汇总在此表中，以表明企业的整体出入库情况，方便核销统计。

五、调拨单、组装单报表
此类报表主要反映企业仓库库存商品的调拨、组装记录，并进行分类或汇总。体现仓库物资的运用情况。


财务报表中心

财务报表大致分为：会计账簿、比较分析等统计分析报表。
一、会计账簿

1. 总分类账：按会计期间进行汇总，分别列出选定会计科目的所选期间本年累计的借方、贷方发生额以及期末余额。

2. 明细分类账：按会计期间进行查找凭证并以记录形式显示凭证，分别列出选定会计科目的所选期间本年累计的借方、贷方发生额以及期末余额。

3. 现金银行日记账：和明细分类账相同，不过此处只限于使用科目类型为"现金"或"银行"的会计科目。
4. 科目余额表：用于输出和查询所选期间的各科目的期初余额、期末余额、本期借方发生额、贷方发生额、以及本年累计借方发生额、本年累计贷方发生额。


系统维护

使用计算机进行日常业务处理的好处是显而易见的，业务管理的电子化使办公方式也越来越快捷省力，但是这并不意味着从此我们就可以高枕无忧了，因为很多意外的发生往往就是计算机本身造成的，因此把一切都交给计算机去处理至少目前还不大可能，还需要亲自对所使用的计算机应用系统进行一些日常的维护，这样才能使系统始终处于正常运行状态，从而保证数据的安全性和合理性，这就是本章要重点讲解的系统维护功能。

在本节中包含：

操作员管理

讲述账套的操作员的增加、删除以及授权的操作方法。

导入导出

讲述从EXCEL导入数据或者把数据导出到EXCEL的操作方法。

账套维护

讲述日常对账套数据备份、恢复导入导出账套的操作方法。


操作员管理

本节主要讲述在账套中如何对账套的操作人员进行管理，比如：增加、删除、修改操作员，为操作员进行权限设置，更改密码等。

在本节中包含：

操作员授权

讲述增加、删除、修改操作员，为操作员进行权限设置。

修改密码

讲述如何修改操作员的登录密码。


操作员授权

操作员定义及授权

任何一个管理系统，都必须有一个系统管理员负责管理，因此只有管理员本人，或被管理员授权的操作人员，才能进入本系统进行工作。在本系统中增加操作员，并对它进行授权后，该操作员就可以进入系统进行操作，并在所设置的权限内使用系统的功能。本系统可以分别对操作员进行授权管理，可以满足对权限划分较为复杂企业的需要。
一、操作路径
单击【资料】→【授权用户】→【授权用户】，或者在导航图"系统设置"中单击【授权用户】图标。

二、操作指南
（一）增加操作员
    单击【新增操作员】，系统打开"操作员设置"窗口。

2. "操作员设置"窗口
1. 用户编号：为要设置的用户取一个编号。
2. 用户名称：录入用户名称。

3、描述：输入此操作员的相关描述。
3. 密码：设置当前操作员的密码。
   4. 确认密码：再次录入设置当前操作的密码。
（二）删除操作员
    先单击将被删除的操作员名，然后单击鼠标右键，在弹出的浮动菜单中选择【删除】。
    当前操作员删除自己后，在未退出系统之前仍然可以使用系统。
（三）修改操作员名
    先单击准备改名的操作员，然后单击鼠标右键，在弹出的浮动菜单中选择【重命名】,系统会根据当前选择自动打开"操作员设置"窗口，修改完成后，单击【确定】按钮即可。

（四）操作员重新设置密码
    选择某个操作员，单击鼠标右键，从浮动菜单中选择【更改用户密码】，然后在编辑框输入新的密码，确认所做的操作则单击【确定】按钮即可。
（五）对操作员授权
    用户在上述步骤中添加其操作员是没有任何权限的，需要对用户进行授权。
权限设置窗口的左侧为模块树，点击模块前的带"+"号的方框或双击模块名称就可以展开该模块组，而点击带"-"号的方框则可以折叠该模块组，在单击模块树名称时，系统自动过滤属于该模块树的所有模块，右侧为权限设置列表，提供“查看、编辑、打印、导出、执行”等操作功能，对应于模块名称的单元格如果背景色为白色表明该模块有这项功能（鼠标点击打勾），否则表明该模块不具有这些功能（鼠标点击无效）。

【小提示】
系统管理员不需要授权，因为系统管理员拥有最高权限，系统管理员信息只能进行修改，不能删除。
在对操作员授权完成后，应该及时单击【保存】来保存当前设置的权限，否被设置的权限将无效。


修改密码

更改密码

出于安全性的考虑，可以经常更换自己操作本系统的密码，此外，如果因为忘记密码而要求系统管理员取消了密码之后，还可以使用"更改密码"功能来重新录入密码。
一、操作路径
    单击【资料】→【授权用户】→【更改密码】。

二、操作指南
1. 首先录入原密码：在原密码编辑框中录入原来的密码，请正确录入原密码。如果以前没有设置密码或密码被取消则可以不录入。
2. 录入新密码：在新密码编辑框中录入新的密码，密码长度为40位。
3. 确认新密码：在确认新密码编辑框中再次录入上面的新密码，只有两次录入的新密码一样，新设置的密码才有效。
4. 保存退出：单击【确定】按钮，系统检验您的原密码是否正确，两次录入的密码是否一致，当两者都满足时，新设置的密码才生效。否则系统会提示哪里录入错误，要求您重新录入。
5. 单击【取消】按钮，放弃修改密码的操作，并退出。

【小提示】
为安全起见，系统自动将录入的密码予以隐藏，录入的每个字符都将以*号表示。


导入导出数据

资料导入导出

资料导入

此功能是为了便于把其他软件的账套数据中的基础资料导入到本软件而特别设计的。首先应该将原来软件中的数据导出到Excel表中，接着再使用本功能将Excel表中的资料导入到本软件中，这样可以避免再次录入数据的麻烦。

一、操作路径
系统在创建账套时，可选择从现有账套导入基础数据（导入货品期初库存）

二、操作指南
 下面主要说明导入操作的方法。
（1）选择要导入的Excel表。
（2）单击【确定】按钮，基础资料即被导入到系统中。

资料导出

为了提高系统的数据的使用率，系统特别设计了将导数据导出EXCEL功能，这样用户可以把系统提供的数据导出EXCEL，如果用户有特殊需求还可以进一步对数据进行编辑，再使用到其他的地方，大大减少了用户重新编辑数据的重复工作。

操作路径及操作方法

在所有提供"导出"或者"导出EXCEL"字样的按钮或菜单中，都可以将当前看到数据导出到EXCEL电子表，用户只要单击对应的按钮或者菜单系统就会自动启动导出EXCEL程序，在导出完成后，系统将自动Microsoft Excel,并且打开当前导出时新建的EXCEL电子表，名称为"book1"，此时系统还没有把此文件保存到磁盘，用户可以单击另存为把文件保存。

【小提示】

要使用本系统提供的导出功能，必须安装Microsoft Office，否则系统将提示不能启动EXCEL


账套维护

账套维护包括了对账套数据进行日常维护的各种功能，比如：备份、恢复、修复等。在使用这些功能之前，用户需要确认客户端已停止操作，停止之后再进行操作。

在本节中包含：

数据备份

讲述如何对账套进行备份。

数据恢复

讲述如何从备份文件恢复账套数据。

数据修复

讲述在什么情况下可以让系统自动修复账套数据。

导入账套

讲述如何导入一个以前或者已经导出的账套。


数据备份

备份的主要功能，是将您的数据保存到硬盘上或U盘上。对于一个企业而言，数据的完整性和可靠性是十分重要的，但是由于一些意外的情况，如微机故障、人为因素等，可能会导致已存储到计算机里的数据损坏或丢失，所以，定时对电子账套中的业务数据进行备份，以保证在出现问题时能够及时挽救是十分必要的。我们建议您对业务数据，每天进行一次备份，以保证数据的时间性和有效性。

一、操作路径

单击【资料】→【数据管理】→【数据备份】，或者单击导航图"系统设置"中的【数据备份】图标。

二、操作指南
1. 系统在备份数据时，是将一个账套的所有数据压缩在一个文件中保存，因此需要您首先选择保存该压缩文件的路径及文件名。 该窗口与大多数程序中“另存为”的窗口及其操作基本相似。

2. 首先选择一个保存该备份文件的文件夹。
3. 这时系统以默认的格式显示备份文件名，格式为：账套代号＋系统日期＋保存类型。
比如：使当前系统日期是 2010 年 05 月 01 日，备份文件名即为：“ 2010-05-01.DAT ”，其中“.DAT ”是 ODBC 版账套备份文件的后缀名，表示保存类型，这样，您一看到该文件名，便知道是什么时间备份的哪个账套的数据。
4. 如果您希望将数据备份到其他的路径（硬盘、U盘）下，则可以另存为选择；如果希望指定其他文件名称，则可以在“文件名”栏直接修改，然后单击【保存】按钮， 系统就开始自动将所选的账套按照默认或指定的路径及文件名进行备份，备份成功后系统会提示“数据备份成功！”。

5. 如果是用其他介质进行备份的，在备份完毕之后，请将介质取出，并在标签上注明时间和账套，妥善保管。当数据遭受破坏时，应及时将最近备份的数据，用系统提供的恢复功能，进行数据恢复。

【小提示】
目前，随着U盘、刻录机的普及，这些存储设备在数据安全性和保存期限方面的优势非常明显，对于一些有条件的用户，也可以将数据刻录到光碟中保存，使数据的保存更加安全。


数据恢复

恢复数据

如果账套中的数据被意外破坏，可以使用系统提供的恢复功能，将最近一次的备份数据恢复到系统中，这样就不会耽误您的工作又可以将损失减少到最小程度。

一、操作路径

单击【资料】→【数据管理】→【数据恢复】，或者单击导航图"系统设置"中的【数据恢复】图标。

二、操作指南

1. 系统在恢复数据时，是将先前备份的数据文件中的数据恢复到系统中，因此需要您首先选择一个备份文件，该窗口与大多数程序中“打开”的窗口及其操作基本相似。

2. 首先选择一个数据库的备份文件。

3. 当您选择好要恢复的文件后，单击【打开】按钮，这时系统会自动检查当前备份文件和现在的账套是否匹配，如果匹配开始恢复账套数据，否则提示恢复账套数据不成功。
4 恢复成功后系统会提示"数据恢复成功"。

【小提示】

当前所讲述数据备份和数据恢复功能只有在账套对应的数据库文件还能打开，或者数据库文件还有效时可以使用的一种简易数据处理方式，如果数据库服务器计算机更换、重建或者要防止机器损坏，则需要定期使用账套维护中提供的【导出账套】功能将账数据库存文件导出到其他地方，在恢复时使用登录时账套选择窗口提供的导入功能。


数据修复

如果由于停电、死机或者其他机器故障导致系统数据出现错误或者某些功能无继续操作，这样用户可以使用数据修复功能，系统将自动校正一些引起出错的地方，并且将数据修复正确，不能修复正确的地方将其删除，用户需要在修复后检查出错的地方，并且将数据补充完整。
一、操作路径

单击【资料】→【数据管理】→【数据修复】，或者单击导航图"系统设置"中的【数据修复】图标。
二、操作指南
 系统给出对应的提示，如果确定要修复数据，单击【是】按钮，系统将自动对出错的地方进行修复，单击【否】按钮，取消对出现错误的数据进行修复。


导入账套

如果由于某种原因对计算机系统进行了重建，再次使用金多软件时，可以通过“导入”功能将以前保留的账套数据（此处所指的保留账套是指账套数据默认存放路径下的*.MDF文件）恢复到系统中即可开始进行日常操作了。
一、操作路径
在"金多账套"窗口中单击【导入】按钮，系统弹出一个选择文件的窗口。

二、操作指南

1. 该窗口与大多数程序中“打开”的窗口及其操作基本相似。

2. 找到“*.MDF”文件（*代表您以前的账套）。

3. 单击【打开】按钮，返回上一窗口，系统会自动检查是否存在同名的账套，如果没有则系统自动导入该账套，如果存在同名账套，则系统会给予提示“已存在相同账套文件”。


附录

本节主要讲述中小的会计准则以及一些相关会计方面的参考与补充性资料。

在本节中包含：

新会计准则操作建议

讲述相关新会计准则的操作建议。


附录1

新会计准则的相关操作建议

   按照新版《企业会计准则》的有关规定，用户从2007年起可以根据需要启用新会计准则（启用规定的新会计科目），金多5000JXC默认使用的是新的会计准则。


自定义报表

系统虽然提供了强大的报表功能，但用户实际使用的报表样式繁多，难以统一，因此可以使用本系统提供的自定义报表功能，由用户自行定义报表样式和输出结果。

在本节中包含：

自定义财务报表

讲述用户自定义财务报表的操作方法。


自定义财务报表

对会计业务处理的最终结果是生成会计报表，可以使用"自定义财务报表"功能来制作会计报表，甚至可以自己去设计一些常用的报表，然后由系统自动去计算即可，系统内已预设了一些常用的会计报表，并且将报表的项目及计算公式等已经预先定义好了，在实际使用当中也可以修改这些项目及公式。

一、操作路径

单击【报表】→【财务报表】→【自定义财务报表】，打开"自定义财务报表"窗口。

二、操作指南

1. 新增自定义财务报表

单击当前窗口【新增报表】，在报表内容栏增加一空行，录入表编号和报表标题。

2、以资产负债表为例，讲述新建一自定义财务报表的方法。

选定资产负债表，单击【下一步】按钮，进入报表结构设置窗口。

在此窗口中的每一行记录就是自定义财务报表的一列，单击【新增列】按钮，为当前自定义财务报表增加一列，单击【插入列】、【删除列】按钮，在当前选定行后面插入一行或者删除选定的行，当前表格的列分别是：

1. 列序：自定义财务报表在显示的时候列的位置，此为系统默认，不能修改。

2. 列标题：自定义财务报表的列名称，用户手工录入。

3. 数据类型：自定义财务报表的列的数据类型，系统提供三种选择：1、字符型，2、数值型，3、日期型。

4. 数据宽度：自定义财务报表列的最大需要保存字符数（字符型最多为254个字节，数值型最多为20个字节，日期型为8个字节）。

5. 小数位数：需要保留的小数位数，最多为8位（此列只为数值型的列准备）。

报表的结构设置完成后，单击【下一步】按钮，进入报表定义行及公式设置窗口。

【小提示】

每个单元格的公式首个字符必须是操作符"=",报表自定义完成后，可以单击【下一步】，系统会打开相应的报表样式。

如果定义了会计科目或者现金流量科目的公式数据之后，再修改了此会计科目或者现金流科目的科目代码，需要重新为此科目设置计算公式。


财务管理

企业经营状况、收支状况、盈利状况、资金流向等问题都可以通过财务系统来体现，本节主要讲述凭证录入、期末结转损益、期末结账的业务流程，以各个功能的操作方法。

在本节中包含：

凭证录入

讲述会计凭证的编制方法。

结转损益

把本期损益类科目的余额结转到权益类科目中。

期末结账

在本期间会计业务全部完成后，对本期业务进行结账，以免误改数据。


结转损益

当本月的会计凭证都已登账，并进行了期末调汇之后，就需要将本期的损益类科目的余额结转到"本年利润"科目，并生成相应的会计凭证。在使用本系统时，您可以通过"结转损益"功能将成本、费用、收入类科目的月末余额转入本年利润中，并自动生成相应的会计凭证。此外，当凭证生成的同时系统还可以自动将其登账，免去了做其他操作的麻烦，可以提高您的工作效率。
一、操作路径
单击【财务】→【财务结账】→【期末损益结转】，或者单击"账务系统"导航图中的【期末结转损益】图标。

二、操作指南
1. 首先应该仔细阅读窗口中提示的内容，并按照要求将当期的会计凭证全部登账。

2. 结转损益将记账凭证中损益类科目的本期余额进行统计，然后以反方向的方式结转到选择的损益类科目中，当余额为0时本期结转损益不产生凭证。
3. 系统默认将结转本期损益会计凭证立即登账，如果您不想将凭证立即登账，可将其去掉。
4. 单击【损益结转】系统将自动进行结转本期损益凭证的制作，并根据您的要求将凭证登账或不登账。
5. 如果您进入此窗口后又不想进行结转处理的话，可单击【关闭】按钮，即可退出操作。

【小提示】
本系统只对科目类别设定为"损益类"的会计科目进行自动结转，其他科目的结转需要手工编制凭证来结转。
年末，您需要将"本年利润"科目的余额转入"利润分配-未分配利润"科目，这时您需要手工编制会计凭证，并将凭证登账。


凭证录入

系统中除了自动生成的会计凭证以外，还可以通过账务系统的"凭证录入"功能来直接编制会计凭证。
一、操作路径
单击【账务系统】→【凭证录入】，或者单击导航图"账务系统"中的【凭证录入】图标。

二、操作指南
1. 确定凭证"编制日期"：系统默认为WINDOWS的系统日期，会计期间会随着WINDOWS的系统日期的改变而自动改变，一般不改变凭证日期，当前录入的凭证都在当前会计期间内，也可以通过改变凭证日期，把凭证录入到其他会计期间内，系统会通过会计期间的起始日期和结束日期来自动区分凭证的编制日期，然后确定凭证的会计期间。
2. 凭证字与凭证号：选择每种"凭证字"，系统都将从1开始编号。
3. 凭证序号：系统根据每月凭证的录入顺序，以当前系统日期的年份和月份为前导再由00001开始自动生成凭证顺序号。
4. 附件张数：系统默认的附件张数为0，您可以在附件编辑框内录入实际的张数。
5. 凭证摘要： 输入此张凭证的摘要内容。
6. 选择会计科目：

系统通过了多种录入会计科目的方法：（1）直接录入科目代码，（2）直接录入科目名称，（3）单击下拉按钮从列表中选取会计科目，（4）单击下拉按钮从列表中查找。
此外，系统提供了模糊查询功能，与上述方法配合使用。
【小提示】
所选择的科目必须是最低层的明细科目，否则不能保存凭证，如果对凭证字设置了限制科目，所录入的科目应符合相应限制条件，否则不能保存凭证。

7. 金额的录入：
（1）本位币金额的录入：如果当前分录是借方金额，则在借方金额栏录入该金额数据，否则在贷方金额栏录入该金额数据（注：可以通过按回车键或按Tab键在各栏目间切换），在金额栏录入的各方金额，系统会在合计栏中自动求出合计数，借贷方金额合计数必须相等，如果不相等，系统将会提出警告不允许保存。

8. 签字：如果凭证内的会计科目须由出纳人员签字才能登账的，则使用此功能来完成。（系统使用机制签字功能）
9. 审核：对凭证进行单张审核签字时使用。
10. 打印：对当前凭证进行打印。
11. 工具条上快捷按钮功能介绍（按照从左至右的顺序）：
【上一张】单击此按钮可以打开当前凭证的前一张会计凭证。
【下一张】单击此按钮可以打开当前凭证的后一张会计凭证。
【打印】即打印当前凭证。

【编辑】即编辑当前的打印格式。

【插行】即在当前凭证内容中插入一行。
【保存新增】单击此按钮保存当前凭证并开始编制一张新的会计凭证。
【保存】保存当前正在编辑的凭证。
【退出】单击此按钮退出凭证编辑窗口。


期末结账

进销存成本结转

当本期的进销存业务已完成，并且所有的会计业务全部处理完毕之后，就可以进行进销存成本结账了。系统的数据处理都是针对于本期的，系统采用的会计期间是自由式，在不结账的情况下也可以随着系统日期自动进入下一会计期间，但为了相关的报表的准确性，还是建议在每个月末进行进销存成本结转处理，这样就可以让本月的数据不能再更改，保证了相关输出的报表的准确性。
一、操作路径
单击【财务】→【期末结账】→【进销存成本结转】，或者单击导航图账务系统"中的【进销存成本结转】图标。

二、操作指南
1. 结账前的准备：
使用网络版的用户在结账时，需要"独占"系统才可以执行结账操作，即系统要求在结账时不能有其他用户使用账套。
2. 结账操作:
在"期末结账"窗口中，系统需要逐步对进销存项业务进行检测，以保证结账数据的准确性。
3. 反结账：
结账后如果需要对此会计期间的数据进行重新处理，此时可以通过反结账的功能将此会计期间反结账，但只有拥有反结账权限的用户才能执行此项操作，反结账的会计期间要是最后的一个已结账会计期间。其操作如下：
单击【财务】→【期末结账】→【进销存财务反结转】

【小提示】
在结账前，应先对数据的正确性进行检查，因为结账后本期的数据不能再更改。


账务系统资料

本节主要讲述财务系统中的相关账务、结算等一些基础资料的设置方法及其用途。

在本节中包含：

账务

讲述相关账务系统的一些基础资料的设置方法。

结算

讲述相关结算系统的一些基础资料的设置方法。


结算设置

结算账户

企业在进行业务交易时一般都是一些固定的结算账户，用户在使用本系统时，可以把现金账户和银行存款账户的资料都在结算账户资料中事先定义，发生相关业务时就可以直接引用了。

一、操作路径

单击【资料】→【财务资料】→【结算账户】，打开“结算账户”基础资料列表。

二、设置摘要

在当前窗口中单击【新增】项，打开“结算账户”编辑窗口。

1. 账户名称：录入相应的现金或银行存款账户名称。
2. 对应科目：如果用户选择进销存与账务系统结合使用，则必须在本栏中定义当前账户的对应的科目，也可以单击会计科目栏的新增编辑来保存新增相应的明细科目）。如果用户选择进销存与账务系统分开使用，则本栏目可为空。

【小提示】
结算账户启用后不能删除，也不能修改。

凭证字

为了让账务系统中的记账凭证，更清晰，更文件地查询，可以为企业所发生的凭证按凭证字分类，在制作凭证时必须为记账凭证选择一种凭证字，系统提供几种默认的凭证字类型：记、收、付、转。

一、操作路径

单击【资料】→【财务资料】→【凭证字】，打开“凭证字”基础资料列表。

单击当前窗口【新增】打开"凭证字"编辑窗口。

1. 凭证字：为此凭证字取一个名称。
2. 标题颜色：在制作凭证时，如果选择了这种凭证字，凭证制作的界面就会变成此颜色。

3. 属性：此凭证字的属性，系统提供了四种选择。


财务设置

会计科目

会计科目是财务部门做账的必备工具，本模块根据企业会计制度的规定为您提供了一套标准的会计科目。同时您还可以根据做账的需要保存新增一级科目和明细科目，便于您进行日常账务处理。
一、操作路径
单击【资料】→【账务资料】→【会计科目】，打开"会计科目"结构列表。会计科目共分为六大类，单击类标签，则可显示该类别的会计科目结构。

二、设置会计科目

（一）新增同级科目
选择一个会计科目，单击当前窗口【新增同级】按钮，打开"会计科目设置"编辑窗口。

1. 科目编号：系统默认填入本级会计科目编码，您可以随意定义，但其长度必须与系统初始设置的该级科目编码的长度一致。
2. 科目名称：录入会计科目相应的名称。

3. 余额方向：定义该科目的余额方向。余额方向的设置关系到该科目期初余额的计算，请务必设置正确。
4. 科目类型：系统预先设定了相应的科目类型，请根据会计科目的实际属性选择。

【小提示】

· 如果进销存系统与账务系统关联时，往来科目的明细科目无法新增同级科目。
（二）新增下级科目

选择一个会计科目，单击当前窗口【增加下级】，打开"会计科目设置"编辑窗口。
1. 科目编号：由两部分组成，第一部分为该科目的上级科目代码，该栏为灰色状态，表明不可以修改；第二部分窗口中的下级科目由系统自动编号，用户也可以手工修改，其他项目的操作同新增同级科目的操作完全相同，请参照上述说明操作。
2. 如果用户新增的科目是属于往来单位的往来科目（"应收账款"、"应付账款"会计科目），则系统会判断是否与账务系统关联，若关联则不能保存新增下级科目，未关联则打开"新增往来科目"编辑窗口，用户可以任意录会计科目名称，此时新增的会计科目与往来单位无直接关联。

【小提示】
    您可以在己经使用的最低一级明细科目下增加明细科目，系统自动将原科目中的所有数据，转入新增加的明细科目中，包括科目的期初数据，己填制凭证中的有关数据，己经登账的有关数据等。
（三）修改会计科目

选择一个您将要修改的会计科目，单击当前窗口【修改】，打开"会计科目设置"编辑窗口。
修改有关内容，然后单击【确定】按钮保存对该会计科目的修改，并关闭对话框，单击【退出】按钮则放弃对该科目的修改操作并关闭对话框。

【小提示】
    对于已发生过会计业务的会计科目，则不允许修改会计科目的代码和币种（该项目显示为灰色状态），其他项目允许修改。

（四）删除会计科目

选择一个您将要删除的会计科目，单击当前窗口【删除】。
1. 如果该会计科目未发生过任何业务（包括初始数据的设置），则系统打开一个对话框，询问您是否确实要删除该会计科目。选择【确定】按钮，相应的会计科目被删除，选择【退出】按钮，则放弃删除会计科目的操作。
2. 如果该会计科目已经在会计业务中被引用，或者已录入初始数据，系统将提示您不能删除该会计科目。


欢迎使用金多5000JXC帮助

欢迎使用金多5000进销存帮助

● 系统高度智能、全球办公一体化

● 科学的预设业务流程和可变业务流程

● 权限管理更细致、授权更方便

● 任何界面可筛选、任何字段可筛选

● 统计分析更多样、更合理、更实用

● 业务信息更透明、更清晰

● 打印功能更全面、更人性化

● 界面设计更符合人体工学和操作习惯

版权所有 翻版必究®

深圳市金多信息技术开发有限公司